Index de l'article


1.2.0 (22/01/2020)

  • Adapatation aux packages Gski version 1.2.0
    Doit être impérativement installé avec la version 1.2 de GskiTitres

1.1.1 (23/10/2019)

  • Suppression d'un message erroné quand le titre n'est plus valide

1.1.0 (08/01/2019)

  • Mise en place de nouveau paramètres de contrôle
  • Nécessite le composant GskiTitres 1.1.1

1.0.1

  • correction d'une erreur dans la mise à jour du profil

1.0

  • Version de base
  • Plugin effectuant la liaison entre les tables du composant GskiTitres et un profil membre Community Builder.
  • Ce plugin ne remplace pas les plugin user et system de GskiTitres qui doivent être activés

ordi-genie F-68800 THANN